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and Deflection
Learning Objectives
The student will engage in an inquiry activity to develop a mathematical model based on observations (of their own devising) from the physical world.
Understand the factors that affect the deflection of a center-loaded beam, supported on both ends, with identical volume and mass of material, but with varied cross-sections.
Construct a model representing the relationship of the factors related to cross-section shape affecting the deflection of center-loaded beams.


Recommended Grades/ Subjects
This activity is recommended for grades 9–12, or college level physical science, physics, or engineering. It can also be easily modified for middle school students.

Time needed
The project should be able to be completed in two 45-minute periods. This project requires the construction of three (or more) beam shapes. These can be constructed in approximately 20–30 minutes and then should be allowed to dry overnight. The subsequent testing and analysis should be able to be completed in one additional 45-minute period. 

Related Next Generation Science Standards
	Disciplinary Core Ideas
	Crosscutting Concepts
	Science and Engineering Practices

	ETS1.A. Defining and Delimiting Engineering Problems
ETS1.B. Developing Possible Solutions
ETS1.C. Optimizing the Design Solution
	Patterns
Cause and effect
Scale, proportion, and quantity
Systems and system models
	Asking questions and defining problems
Developing and using models
Planning and carrying out investigations
Analyzing and interpreting data
Using mathematics and computational thinking
Constructing explanations and designing solutions
Engaging in argument from evidence
Obtaining, evaluating, and communicating information


Information for the Instructor
Introduction
The Vernier Structures and Materials Tester (VSMT) has been designed as a platform to easily test the strength of bridges, structures such as trusses, and beams. This activity explores the equation for a center-loaded beam that is supported at both ends:


Where ∆ is the beam’s deflection at mid-span, F is the load, L is the span length, E is the modulus of elasticity, and I is the area moment of inertia. For a beam with a non-rectangular cross-section, the area moment of inertia has an inverse relationship to the deflection of the beam. The area moment of inertia refers to a calculation of how the material is distributed relative to an axis. Generally speaking, the further the mass is distributed from the center of mass the more difficult it will be to bend in that orientation. 
For example, consider a diving board with the axis of interest running through the center of mass along its length. Most of the mass is very close to the center in the vertical direction and the board bends easily this way. If you were to (somehow) tilt the board on edge, you would experience a much stiffer response, and you would recognize the distribution of mass is further from that center.

Approach to Inquiry of How Beam Shape Affects Deflection of a Beam
A good initial observation is to have a long 2"×4" or 2"×6" piece of lumber securely supported on each end. The lumber needs to be secured so that it does not fall over or shift when someone stands on it. Have a student stand on it when its widest side is horizontal and measure the deflection. Then, turn the beam on its edge. Have the same student stand on the beam, and again measure the resulting deflection. Students will observe that when the beam is "on edge," it bends much less than when it is in its "on side" orientation. Prompt students to consider the broader implications of this observation by asking them to think about the shape of beams used in construction. Consider taking a quick field trip to see what types of beam shapes are observable in the area.

TEaching tips
The most challenging aspect of designing this investigation is to recognize that you need to collect data over a range of forces for each beam. Students will need to extract specific data from these data sets to evaluate, for example, the effect of making a beam wide and short versus slender and tall. 
This activity contains excellent opportunities for students in middle school, high school, and college to design experiments that allow them to develop conceptual models. For middle school and high school it is appropriate to focus on relative trends and graphing techniques.  
You may find that starting the investigation as a class (versus individual lab groups) will help get students started. You can decrease the time required by having different lab groups pursue different shaped beams and then come back together to share data and participate in a whole class discussion.
Allowing students to measure their own materials for construction creates an opportunity to introduce them to precision measurement devices, such as a caliper or micrometer. This allows for more accurate measurement of beam dimensions and the opportunity to discuss material variability.
The goal of the testing should be to begin to develop a conceptual understanding, and if possible, a model that describes how the shape of a beam is related to the deflection of that beam under load. Student experimental designs should include side-by-side comparison of deflection versus load for the different beam configurations. There is no need to apply forces that will bend the beams to the breaking point.
We feel that the student pages of the activity present engaging challenges. However, depending on your emphasis for this project and the level of your students, you may wish to provide them with more detailed instructions: 
The experiment file VSMT Basic can be used for this investigation. This file can be found by choosing Open►Experiments►Probes & Sensors►Structures & Materials Tester from the File menu.
To measure force and displacement of beams, slide the beam through the u-bolt. Then, use two quick links to connect the u-bolt to the eye-bolt that is attached to the force sensor. The hardware is included in the VSMT tackle kit.
Use the same tackle for each test.
Take data of force vs. displacement, starting with a beam that will deflect the most.
· Store this (and subsequent) data run(s) by clicking choosing Store Latest Run from the Experiment menu (Logger Pro), or choosing Store Run from the Graph menu (LabQuest App). We recommend renaming the run with the variable parameter value  (e.g., "box beam").
· When all the data have been collected, turn on the Examine Tool (using the toolbar button or by choosing Examine from the Analyze menu). Use this to analyze all of the data runs at the same force. Select a force that allows all data runs to return data that appear to be representative. Record the force and displacement data by selecting it in the data table or copying it down. 


Equipment Tips
Important: Follow the safety recommendations found in the VSMT User Manual:
Wear safety glasses.
Tackle using threaded parts should be attached so that a sufficient amount of the threaded component is engaged.
Quick links should be secured and not left open.

The student pages specify that students should build several (three or four) beams using a relatively flexible material. In our example, we have three shapes: rectangular, box, and I-beam. We evaluated two sizes of rectangular beam that have the same amount of wood for a total of four beams. Basswood is preferable to balsa wood due to its strength and greater uniformity. Each beam should use the same amount of material, but the students should design and build beams with different cross sections. Students can design beams based on what they have seen and their own ideas, or you can give them the following beam dimensions, which have been tested and can provide good data with the VSMT. These beams were constructed from 3/32" basswood. 
12 inch long, two inch wide, single-height plank
12 inch long, one inch wide, double height plank
12 inch long, I-beam constructed from (4) 1/2" wide planks
12 inch long, box beam constructed from (4) 1/2" wide planks

The experiments described here make use of a u-bolt and quick links (found in the VSMT tackle kit) to securely connect the beams to the VSMT. If you intend to determine an experimentally-derived moment of inertia, you should include the mass of the tackle (u-bolt and quick links) as contributing to the force applied to the beam. 
Troubleshooting
The most common confusion related to using the VSMT is that the Displacement Sensor will not auto-ID. Be sure the select the Displacement Sensor as explained in the VSMT User Manual.

Data Analysis TIPS
When students analyze their data, some key relationships may be evident. Box beams and I-beams with identical overall dimensions should (theoretically) have the same bending profile. In addition, if you double the height of a rectangular beam and reduce its width by a factor 2, you should see a factor of 4 decrease in deflection. Figure 1 shows data for a series of tests performed on the beams described in the Equipment Tips section.
[image: ]
Figure 1
As you study Figure 1, realize that each plot on the graph represents a new data set—in this case a unique cross section configuration. In order to develop a model, students will need to pull deflection data from each run at a specific force for comparison. It would be exceptional for a student to derive an actual mathematical model of the moment of inertia, but reasonable for a student to discern that the beam's mass distribution relative to the centroid (i.e., geometric center) affects its flexibility (i.e., more mass further from the centroid results in a stiffer beam). 

Answers to Follow-Up Questions 
1.	Answers should relate to the distribution of the mass relative to the centroid of the beam.
2.	Look for a discussion of their hypothesis as it relates to the results. Regardless of the outcome there should be some consideration as to why the results are as they are. What additional tests are they proposing?
3.	Students may jump to the conclusion that a more flexible beam will not hold as much. Challenge them to support their claims with data. Note that this may require destructive testing.
Investigation Design (Example Text)
We have provided example text of what a student may actually have to do to perform this activity. 
Investigation of the Effect of Beam Shape on Deflection
Build beams with the following designs. The beams will be constructed of 3/32" basswood that is 12 inches long. The beams will be tested in this order:
2" wide rectangular
1" wide rectangular
I-beam constructed of (4) 1/2" planks
Box beam constructed of (4) 1/2" planks

Set up Logger Pro to measure force versus displacement. Make sure to set up the displacement sensor (VSMT Displacement) in the Sensor Setup dialog box. Single runs of data collection should be adequate. However, it will be prudent to repeat the loading of at least one beam test to ensure that the force versus displacement graph is consistent.
Store this (and subsequent) data run(s) and rename the run with the variable parameter value identified in the name (e.g., "box beam").
Procedure (Example Text)
1.	Set span to 26 cm.
2.	Attach beam using the small u-bolt and quick link.
3.	Connect VSMT to LabQuest Mini. Connect LabQuest Mini to a computer running Logger Pro.
4.	Start Logger Pro, zero the sensors, and then collect data while applying a force.
5.	Save the run (Experiment►Store Latest Run). Rename the runs so it is clear which run is which (Data►Data Set Options).
6.	Reverse the wheel to take the force off.
7.	Remove the beam and place then next beam to be tested in place.
8.	Repeat Steps 4–7 for each of the remaining beams.
9.	Select a force value that all of the runs achieved and pull the displacement and beam shape data for each run.
Questions (Example Text)
1.	Are the data we collect enough to be able to see a relationship?
2.	Do we need to account for the weight of the u-bolt? Why or why not?
3.	Can we use our data from the earlier investigation to help make sense of the data?

Challenge Activities
If you are working with advanced high school or college students, provide them with some introduction to the moment of inertia after they have conducted their exploration. This will provide them with the opportunity to compare their beams' theoretical and experimentally-derived moments of inertia. Note that the Logger Pro experiment file "Moment of Inertia Inquiry" found in Probes & Sensors►Structures & Materials Tester will provide an experimentally derived moment of inertia. Important note: The file is limited to rectangular beams; it should not be used for beams that are not solid, rectangular cross-sections.
Consider implementing one or more of the following extensions for differentiated instruction or to deepen the learning opportunities for the entire class.
Consider making this a class competition where students conduct an initial investigation and then design, build, and test a final beam design. The goal may be to construct a beam that deflects the least amount given some appropriate engineering constraints (limited amount and type of material, etc.).
Students can estimate a moment of inertia by multiplying the area of discrete sections of the beam by the distance from the centroid. Adding these together in the method of parts is a fair approximation of the moment of inertia (I). Have them conduct this calculation for each of their beams and graph the data of I vs. deflection (for a given force). What is the nature of the relationship?
Evaluate the difference of a box beam vs. an I-beam if the outside dimensions are the same.
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